Landmania
Accueil - Contactez-nous 
Doctor Land


Catégorie: Principal ->


N.B : Les réponses publiées dans Doctor Land sont fournies à titre de conseil et d'information.
Ce service gratuit, n'engage en aucune façon la responsabilité de Landmania dans les interventions



Question de : Guillaume
Modèle : FreelanderAnnée : 1999 Moteur : 2.0 Dies. Autre :
·  Bonjour Doc, l'aiguille de température d'eau reste sur zéro. Il lui arrive de monter quelques fois mais elle redescend aussitôt. Est-ce que ça peut être le calorstat et si ou,i où se trouve-t-il ? Sinon d'où cela peut-il provenir ? Merci.

Réponse : L'indicateur de température du tableau de bord reçoit l'information de la sonde de température moteur directement. Sur cette motorisation, le signal ne transite pas par le boitier de gestion moteur.

Il faut donc vérifier la sonde, le fil entre la sonde de température et la masse, le fil vert/bleu entre la sonde et le tableau de bord et bien sûr le tableau de bord.




Question de : Didier
Modèle : Range Rover P38Année : 2000 Moteur : 2,5 DT BMW Autre :
·  Bonjour Doc, depuis quelques jours, j'ai une surpression dans le vase d'expansion. Mon P38 ne chauffe absolument pas (je l'ai laissé tourner au ralenti pendant une heure et l'aiguille de température reste bien calée sur le milieu...), mais même lorsque je le laisse refroidir pendant une dizaine d'heures, en ouvrant le vase, j'ai du liquide de refroidissement froid qui déborde. En consultant le net, j'ai pensé à un souci probable de joint de culasse mais un mécano que j'ai appelé est venu voir et m'a diagnostiqué plutôt une pompe à eau dont les volutes seraient endommagées ou desserties. Il m'a dit que si c'était un joint de culasse avec passage de gaz de combustion dans le LdR, ce dernier tiédirait rapidement après la mise en route, or il reste froid jusqu'à ouverture du calorstat... Il me dit également que j'aurais des gaz qui remonteraient dans le vase. Le souci c'est que je ne vois pas bien comment une pompe à eau qui "caviterait" pourrait générer une surpression dans mon circuit de refroidissement... Aurais-tu une idée ? Merci beaucoup.

Réponse : Oui, je suis ton raisonnement, si ta pompe à eau a un problème, elle ne fait pas circuler le liquide et le moteur chauffe, or tu me dis qu'il ne chauffe pas...

Il est facile de contrôler la pompe à eau. Il faut bien évidemment la démonter et vérifier que l'axe ne s'est pas désolidarisée de la turbine et que le plastique de la turbine n'est désagrégé.

Pour ce qui est d'un possible passage de gaz d'échappement dans le liquide de refroidissement, il va effectivement créer une poche d'air et augmenter la pression dans le système. Tu peux utiliser un révélateur de Co/Co2 pour confirmer.
Si le cas est confirmé, il s'agit soit un joint de culasse, soit une culasse fissurée.

Tu ne risques rien à refaire un serrage de culasse, vis par vis dans l'ordre indiqué dans le manuel. Tu dévisses complètement la première vis, tu la resserres conformément à la méthode préconisée et tu fais de même avec toutes les autres vis.

Si le problème est toujours présent, tu verras au démontage de la culasse si le joint est détérioré et sinon tu as un risque que ce soit la culasse elle-même qui soit défaillante.




Question de : Didier
Modèle : Range Rover P38Année : 2000 Moteur : 2,5 DT BMW Autre :
·  Bonjour Doc, sauriez-vous me dire si, sur les Range P38, il existe des différences entre le vase d'expansion du Diesel et celui du V8 ? Merci de votre aide, cordialement.

Réponse : Oui, ils sont différents, la référence est respectivement PCF 101420 pour la version Diesel et PCF 101410 pour la version essence.




Question de : Thierry
Modèle : DiscoveryAnnée : 1996 Moteur : 2,5 TDI 300 Autre :
·  Bonjour Doc, J'ai lu dans une de tes réponses précédentes comment tester un visco coupleur. J'ai fait l'essai sur un vieux que j'ai changer après avoir fait un joint de culasse : bloqué l'axe dans l'étau et chauffé le visco au décapeur, il ne s'est pas solidarisé, donc je me suis dis il est HS et mon joint de culasse HS était vraiment dû à ça. Mais par curiosité j'ai fait la même chose avec mon visco actuel (35 000 km) et de la même façon, il ne se solidarise pas avec son axe en le chauffant. Je ne sais plus quoi penser. Je vais, par sécurité, monter un thermo contact sur le radiateur et le connecter aux ventilateurs de clim par sécurité... Qu'en penses-tu ? Merci de ton retour et pour ton aide qui m'a déjà bien rendu service.

Réponse : Le visco-coupleur ne se bloque jamais complètement, il se durcit pour entraîner le ventilateur mais jamais à la vitesse du moteur. Ton test n'est donc pas représentatif.

Pour moi, il faut monter l'ensemble sur un véhicule et moteur chaud le ventilateur doit brasser de l'air et non simplement tourner dans le vide car ce n'est pas parce qu’il tourne qu'il brasse de l'air.

Avec un bout de bois, tu maintiens le ventilateur et tu démarres le moteur. Si tu es capable de le retenir sans ressentir aucune contrainte il est HS.




Question de : Jean-Claude
Modèle : Freelander 2Année : 2007 Moteur : TD4 Autre : 2.2 SE
·  Bonjour Doc, en mode clim, de la vapeur d'eau sort de mes aérateurs (uniquement côté conducteur...). Je soupçonne le tuyau d'évacuation des condensats bouché. Mais comment localiser ce fichu tuyau et comment le déboucher ? Merci par avance de votre aide.

Réponse : Les évacuations des condensats de l'évaporateur se trouvent de part et d'autre du tunnel d'arbre de transmission. Tu y as accès depuis le dessous du véhicule.




Question de : Didier
Modèle : Range Rover P38Année : 1999 Moteur : 2,5 DT BMW Autre : BVA
·  Bonjour Doc, le condenseur de la clim de mon P38 fuyait. Un ami a effectué le remplacement. Je suis allé pour faire remettre du gaz, mais il s'avère qu'il est impossible de faire le vide dans le circuit. Après m’être rapproché de mon ami-mécano, il m'a dit qu'il trouvait bizarre qu'il n'y avait pas de joint a mettre entre les tuyaux et le condenseur. Cela peut-il être la raison pour que nous ne puissions pas faire le vide, ce qui nous empêche de recharger en gaz ? Merci de votre réponse.

Réponse : Je te confirme qu'il y a bien un joint torique sur chaque raccord entre le tuyau et le condenseur de climatisation.

C'est d'ailleurs vrai pour chaque raccord, quel qu'il soit, sur un circuit de climatisation.




Question de : José
Modèle : Range Rover P38Année : 1999 Moteur : 2,5 DT BMW Autre :
·  Bonjour Doc, sur mon P38 le chauffage reste activé en permanence. Faudrait-il démonter les volets pour les changer ? Merci.

Réponse : Je ne pense pas que ton problème provienne des volets mais plutôt des moteur de commande.
Si le cas est vérifié, tu dois avoir un petit livre qui s'affiche sur l'écran de commande de la climatisation.

Dans tous les cas, tu peux tester le système avec l'appareil de diagnostique T4 Land Rover.




Question de : Gilles
Modèle : DiscoveryAnnée : 1995 Moteur : 2,5 TDI 300 Autre :
·  Bonsoir Doc, lorsque je me sers de la clim, la moquette côté passager devient humide. Est-il possible que ce soit les eaux de condensat qui en soient à l'origine ? Si oui, comment repérer la durite fautive ? Merci d'avance.

Réponse : C'est effectivement probablement un des tuyaux d'évacuation des condensats qui est bouché. Il est placé sous le carter de l'évaporateur.

Sinon le phénomène peut également provenir d'une mauvaise isolation thermique du carter d'évaporateur ou d'un des tuyaux sur lesquels l'air chargé d'humidité viendrait se condenser.




Question de : Robert
Modèle : Range Rover P38Année : 1997 Moteur : 2,5 DT BMW Autre :
·  Bonjour Doc. Le remplacement des 3 moteurs de commande des volets ch/ clim, impose-t-il une programmation ? Vous remerciant.

Réponse : Oui, car le système doit pouvoir connaitre l'état précis des positions : volets complètement ouverts ou complètement fermés.




Question de : Thomas
Modèle : DefenderAnnée : 2000 Moteur : 2,5 TD5 Autre :
·  Bonjour, je viens de récupérer un Defender 110 et je rencontre deux problèmes. Le premier est la jauge de température qui, à froid, se trouve au milieu de la jauge et à chaud, va dans le froid... Le chauffage fonctionne correctement. Le deuxième est que je n'ai plus de niveau de gasoil, l'aiguille reste collée à E... témoin allumé. Merci.

Réponse : Pour ma part, le point commun entre les deux problème se situe au tableau de bord.

Tu peux tester la jauge en mettant le fil de signal de niveau à la masse, la jauge devrait monter au maximum.

Idem pour la température moteur.






Nombre de questions - 185.
Montré : - 1 - 11 - 21 - 31 - 41 - 51 - 61 - 71 - 81 - 91 - 101 - 111 - 121 - 131 - 141 - 151 - 161 - 171 - 181
Accueil - Contactez-nous